Serviços Online Indisponíveis

February 05, Tue
Serviço afetado: Serviços Web
  • Identificado

    Transparência, RH, Tributação e demais estão interrompidos momentaneamente. Aguardando resolução.
    8h56

    09:06, Feb 05 BRST
  • Resolvido
    Incidente resolvido. 9h18

    09:22, Feb 05 BRST
Voltar ao estado atual