Problema na NFSE - certificado SSL inválido

February 09, Tue
Serviço afetado: Serviços Web ao Cidadão
  • Identificado
    Atualização do certificado SSL no servidor não ocorreu conforme previsto. Aguardando resolução.

    12:03, Feb 06 BRT
  • Resolvido
    Situação normalizada.

    09:59, Feb 09 BRT
Voltar ao estado atual