Link de internet do Data Center está offline

January 08, Tue
Serviço afetado: Serviços Web
  • Identificado
    Incidente interrompeu os serviços online. Aguardando resolução.

    08:25, Jan 08 BRST
  • Resolvido
    Internet restabelecida.

    08:39, Jan 08 BRST
Voltar ao estado atual