Falta de energia em trecho da avenida Rui Barbosa

February 11, Mon
Serviço afetado: Serviços Web
  • Identificado
    A Energisa suspendeu o fornecimento de energia para todo o Paço Municipal, abrangendo o Data Center. Previsão de retorno até meio-dia desta segunda (11/02)

    07:27, Feb 11 BRT
  • Identificado
    Serviços Web indisponíveis: nota fiscal, tributação, contabilidade, RH.

    07:31, Feb 11 BRT
  • Resolvido
    Energia restabelecida pela Energisa às 11h20. Os serviços web estarão disponíveis em instantes (previsão: 11h45).

    11:25, Feb 11 BRT
Voltar ao estado atual