Serviços online indisponíveis.

January 08, Tue
Serviço afetado: Serviços Web
  • Investigando
    Transparência, RH, Tributação e demais estão interrompidos momentaneamente. Aguardando resolução.

    08:41, Jan 08 BRST
  • Resolvido
    Problema resolvido.

    08:53, Jan 08 BRST
Voltar ao estado atual