Problemas com fornecedor do link de internet

January 05, Sat
Serviço afetado: Serviços Web
  • Identificado
    Sem internet no Data Center. Início: 9h00

    12:23, Jan 05 BRT
  • Resolvido
    Resolução: 12h15.

    12:25, Jan 05 BRT
Voltar ao estado atual