Sistema de Tributação (SIA) e serviços web indisponíveis

February 07, Thu
Serviço afetado: Serviços Web
  • Identificado
    Desde 8h00 está inacessível o sistema SIA, incluindo serviços web de NF e RH (Holerite)
    A empresa responsável está realizando manutenção não-programada, com previsão de retorno ainda na manhã de 07/02/2019.

    10:17, Feb 07 BRST
  • Resolvido
    Sistemas online novamente. Pedimos desculpas pela ocorrência.

    14:00, Feb 07 BRST
Voltar ao estado atual