Serviços Online Indisponíveis

January 15, Tue
Serviço afetado: Serviços Web
  • Identificado

    Transparência, RH, Tributação e demais estão interrompidos momentaneamente. Aguardando resolução.

    09:18, Jan 15 BRT
  • Resolvido
    Incidente resolvido. 10h15

    10:24, Jan 15 BRT
Voltar ao estado atual